FREE FIRE blokir DI MIKROTIK

Free Fire adalah permainan survival shooter terbaik yang tersedia di ponsel yang sedang naik daun saat ini, ada kalanya game tersebut diharuskan di blokir di jaringan internet yang fungsinya hanya untuk pendidikan seperti di internet kampus atau sekolahan. Yang harus pertama dilakukan untuk memblokir game tersebut anda harus mencari port yang digunakan oleh game Free fire, bisa dengan mencari port yang digunakan dengan menggunakan Torch Mikrotik. Untuk melihat daftar port game online terbaru: Daftar Port Game Online Terbaru hasil Torch di Mikrotik.

Firewall Raw memungkinkan untuk bypass atau drop paket secara selektif sebelum pelacakan koneksi yang secara signifikan mengurangi beban pada CPU dibandingkan dengan Firewall Filter Rules oleh karena itu saya lebih memilih untuk memblokir dengan menggunakan Firewall Raw dibandingan dengan Firewall Filter Rules. Selain itu Firewall Raw sangat berguna untuk mitigasi serangan DOS.

Buat daftar IP Address Game Free Fire

/ip firewall raw
add action=add-src-to-address-list address-list="IP Free fire garena" address-list-timeout=none-static chain=prerouting comment="Free fire garena" dst-port=10000-10007 protocol=udp src-address-list=Local

Drop IP Address Game Free Fire

/ip firewall raw
add action=drop chain=prerouting comment="Free fire garena" dst-address-list="IP Free fire garena"

Hasilnya

Referensi : wiki.mikrotik.com

Leave a Reply