blokir pubg online

Ada kalanya Game Online PUBG Mobile diharuskan di blokir di jaringan internet yang fungsinya hanya untuk pendidikan seperti di internet kampus atau sekolahan. Yang harus pertama dilakukan untuk memblokir game tersebut anda harus mencari port yang digunakan oleh Game Online PUBG Mobile, bisa dengan mencari port yang digunakan dengan menggunakan Torch Mikrotik. Untuk melihat daftar port game online terbaru: Daftar Port Game Online Terbaru hasil Torch di Mikrotik.

Firewall Raw memungkinkan untuk bypass atau drop paket secara selektif sebelum pelacakan koneksi yang secara signifikan mengurangi beban pada CPU dibandingkan dengan Firewall Filter Rules oleh karena itu saya lebih memilih untuk memblokir dengan menggunakan Firewall Raw dibandingan dengan Firewall Filter Rules. Selain itu Firewall Raw sangat berguna untuk mitigasi serangan DOS.

Buat daftar IP Address Game PUBG Mobile

/ip firewall raw
add action=add-src-to-address-list address-list="IP PUBG Mobile" address-list-timeout=none-static chain=prerouting comment="PUBG Mobile" dst-port=10491, 10010, 10013, 10612, 20002, 20001, 20000, 12235, 13748, 13972, 13894, 11455, 10096, 10039 protocol=udp src-address-list=Local
add action=add-src-to-address-list address-list="IP PUBG Mobile" address-list-timeout=none-static chain=prerouting comment="PUBG Mobile" dst-port=10012,17500 protocol=tcp src-address-list=Local

Drop IP Address Game PUBG Mobile

/ip firewall raw
add action=drop chain=prerouting comment="PUBG Mobile" dst-address-list="IP PUBG Mobile"

Hasilnya

Leave a Reply