Home Mikrotik Cara Block Traceroute di Mikrotik

Cara Block Traceroute di Mikrotik

Rule ini berfungsi agar client anda tidak bisa menjalankan perintah tracerout di command prompt

/ip firewall filter 
add chain=forward protocol=icmp icmp-options=11:0 action=drop comment="ngeDrop Traceroute dari client" 
/ip firewall filter add chain=forward protocol=icmp icmp-options=3:3 action=drop comment="ngeDrop Traceroute dari client"

NO COMMENTS

Leave a Reply

Kirim
Baca ketentuan kirim pesan VIA Whatsapp?
Ada pertanyaan seputar tutorial di blog ini?

Silahkan tanyakan melalui kolom komentar dibawah artikel atau melalui video di chanel Labkom TV.

KECUALI..!

1. Ngajak kerjasama
2. Butuh jasa setting
3. Konsultasi (berbayar)